cPanel-SyncUtil

Prerequisites

cPanel-SyncUtil declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Archive::Tar0Archive-Tar-2.00128.57
Digest::MD5::File0Digest-MD5-File-0.08128.57
File::Find0perl0.00
File::Slurp0File-Slurp-9999.19120.00
Getopt::Std0perl0.00