curry

Errors

curry-1.000000 has the following 2 errors.

CategoryError
use_strictcurry, curry::weak
use_warningscurry, curry::weak