dbsh

Errors

dbsh-0.01 has the following 4 errors.

CategoryError
meta_yml_is_parsableMETA.yml was not found
missing_prereqsDBI,SchemaView-Plus,Tk
use_strictdbsh::Panel
use_warningsdbsh::Panel