ex-lib-zip

Prerequisites

ex-lib-zip declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
PerlIO::gzip0.07PerlIO-gzip-0.18120.00
PerlIO::subfile0.02PerlIO-subfile-0.08117.14