pRPC-modules

Errors

pRPC-modules-0.1005 has the following 3 errors.

CategoryError
consistent_version0.1002,0.1005
use_strictBundle::pRPC-modules
use_warningsRPC::pServer, Bundle::pRPC-modules, RPC::pClient