pcsc-perl

Errors

pcsc-perl-1.4.13 has the following 1 errors.

CategoryError
consistent_version0.02,0.05