your

Prerequisites

your declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.28Module-Build-0.4206130.30
Test::More0.4Test-Simple-1.001003130.30