Acme-Blarghy-McBlarghBlargh

Prerequisites

Acme-Blarghy-McBlarghBlargh declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Moose0Moose-2.1210137.50
Net::Twitter0Net-Twitter-4.01004137.50