Errors

all_prereq_is_indexed
build_requires Test::postgresql (0.09) is not indexed