Errors

meta_yml_conforms_to_known_spec
License 'Perl' is invalid (license) [Validation: 1.4]
use_warnings
App::VideoMixer, App::VideoMixer::Filter, App::VideoMixer::Filter::Buffer, App::VideoMixer::Interpolators, App::VideoMixer::Source::FFmpeg, Config::PCF, OpenGL::Font, OpenGL::SimpleNames, OpenGL::Tools