Errors

consistent_version
1.00,1.14
use_warnings
CGI::Widget::Tabs, CGI::Widget::Tabs::Heading, CGI::Widget::Tabs::Style