Catalyst-Plugin-Authentication-CDBI

Errors

Catalyst-Plugin-Authentication-CDBI-0.10 has the following 2 errors.

CategoryError
no_unauthorized_packagesCatalyst::Plugin::Authentication::CDBI
use_warningsCatalyst::Plugin::Authentication::CDBI