Catalyst-Plugin-EnableMiddleware

Errors

Catalyst-Plugin-EnableMiddleware-0.006 has the following 1 errors.

CategoryError
no_pod_errorsCatalyst-Plugin-EnableMiddleware-0.006/lib/Catalyst/Plugin/EnableMiddleware.pm --Around line 184: Unknown directive: =over4Around line 186: '=item' outside of any '=over'Around line 247: You forgot a '=back' before '=head1'