Closure-Loop

Errors

Closure-Loop-v0.0.3 has the following 2 errors.

CategoryError
missing_build_prereqsPerlQt
valid_signatureWARNING: This key is not certified with a trusted signature! Primary key fingerprint: 8221 1218 6135 C1A7 831C D4D3 C289 2744 9650 9C21