DBIx-VersionedSubs

Errors

DBIx-VersionedSubs-0.08 has the following 4 errors.

CategoryError
consistent_version0.02,0.08
missing_build_prereqsDBI
missing_prereqsDBI
use_warningsDBIx::VersionedSubs, DBIx::VersionedSubs::AutoLoad, DBIx::VersionedSubs::Hash