Devel-InterpreterSize

Prerequisites

Devel-InterpreterSize declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
BSD::Resource0BSD-Resource-1.2907128.13
Class::Load0Class-Load-0.21137.50

Devel-InterpreterSize declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.36ExtUtils-MakeMaker-6.98134.38
Test::More0.88Test-Simple-1.001003131.25

Devel-InterpreterSize declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.36ExtUtils-MakeMaker-6.98134.375