Devel-REPL-Plugin-Editor

Errors

Devel-REPL-Plugin-Editor-0.02 has the following 2 errors.

CategoryError
use_strictDevel::REPL::Plugin::Editor
use_warningsDevel::REPL::Plugin::Editor