Dist-Zilla-PluginBundle-FLORA

Errors

Dist-Zilla-PluginBundle-FLORA-0.16 has the following 1 errors.

CategoryError
missing_build_prereqsPod-Coverage-TrustPod,Test-EOL,Test-NoTabs,Test-Pod,Test-Pod-Coverage