Gaim-Log-Parser

Prerequisites

Gaim-Log-Parser declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DateTime0DateTime-1.21134.29
Text::Wrap0Text-Tabs+Wrap-2013.0523120.00
DateTime::Format::Strptime0DateTime-Format-Strptime-1.63131.43
Log::Log4perl0Log-Log4perl-1.46117.14
DateTime::TimeZone0DateTime-TimeZone-1.95131.43