Geo-Address-Mail-Standardizer-USPS

Errors

Geo-Address-Mail-Standardizer-USPS-0.03 has the following 2 errors.

CategoryError
missing_build_prereqsGeo-Address-Mail
no_pod_errorsGeo-Address-Mail-Standardizer-USPS-0.03/lib/Geo/Address/Mail/Standardizer/USPS.pm-- Around line 522: '=item' outside of any '=over'Around line 531: '=item' outside of any '=over'