Getopt-Param

Prerequisites

Getopt-Param declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::Std0Class-Std-0.011125.00
Class::Std::Utils0Class-Std-Utils-v0.0.3128.13
Locale::Maketext::Pseudo0Locale-Maketext-Pseudo-0.6128.13
Test::More0Test-Simple-1.001003131.25
version0version-0.9908131.25