Gtk2-Ex-Geo

Errors

Gtk2-Ex-Geo-0.66 has the following 3 errors.

CategoryError
consistent_version0.62,0.66
missing_prereqsGtk2-Perl
use_warningsGtk2::Ex::Geo::TreeDumper, Gtk2::Ex::Geo::Overlay