MIDI-Simple-Drummer

Errors

MIDI-Simple-Drummer-0.0803 has the following 2 errors.

CategoryError
consistent_version0.01,0.02,0.03,0.04,0.0803
missing_build_prereqsPod-Coverage-TrustPod,Pod-Spell,Test-EOL,Test-NoTabs,Test-Pod,Test-Pod-Coverage,Test-Spelling,Test-Synopsis