Message-Passing-PSGI

Errors

Message-Passing-PSGI-0.001 has the following 2 errors.

CategoryError
metayml_conforms_to_known_specLicense 'agpl_3' is invalid (license) [Validation: 1.4]
missing_build_prereqsPod-Coverage,Test-NoTabs,Test-Pod,Test-Pod-Coverage,Test-Spelling