Errors

build_prereq_matches_use
  • strict
manifest_matches_dist
  • MANIFEST (20) does not match dist (23):
  • Missing in MANIFEST: ._Changes, ._Makefile.PL, lib/MooseX/._Async.pm
no_dot_underscore_files
  • ._Changes
  • ._Makefile.PL
  • lib/MooseX/._Async.pm
prereq_matches_use
  • strict
use_strict
MooseX::._Async, MooseX::Async
use_warnings
MooseX::._Async, MooseX::Async