Net-Amazon-AWIS

Errors

Net-Amazon-AWIS-0.36 has the following 2 errors.

CategoryError
missing_prereqsClass-Accessor
use_warningsNet::Amazon::AWIS