PGXN-Site

Errors

PGXN-Site-v0.10.3 has the following 3 errors.

CategoryError
missing_build_prereqsHTTP-Message
use_strictPGXN::Site::Locale::fr, PGXN::Site::Templates, PGXN::Site::Controller, PGXN::Site, PGXN::Site::Locale::en, PGXN::Site::Router, PGXN::Site::Locale
use_warningsPGXN::Site::Locale::fr, PGXN::Site::Templates, PGXN::Site::Controller, PGXN::Site, PGXN::Site::Locale::en, PGXN::Site::Router, PGXN::Site::Locale