PlRPC

Prerequisites

PlRPC declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Net::Daemon0.13Net-Daemon-0.48120.00
Storable0Storable-2.51111.43