SQL-Dialect

Prerequisites

SQL-Dialect declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Moose2.0204Moose-2.1210137.50
namespace::autoclean0.13namespace-autoclean-0.19137.50

SQL-Dialect declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.98Test-Simple-1.001003131.25
Try::Tiny0.11Try-Tiny-0.22137.50

SQL-Dialect declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98134.375