Template-Plugin-CPAN-Packages

Errors

Template-Plugin-CPAN-Packages-0.03 has the following 1 errors.

CategoryError
metayml_conforms_to_known_specMissing mandatory field, 'abstract' (abstract) [Validation: 1.3];value is an undefined string (abstract) [Validation: 1.3]