XML-Atom-App

Prerequisites

XML-Atom-App declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001014122.86
XML::Atom0XML-Atom-0.41131.43
XML::Atom::Entry0XML-Atom-0.41131.43
XML::Atom::Feed0XML-Atom-0.41131.43
XML::Simple0XML-Simple-2.22134.29
version0version-0.9912128.57