Errors

proper_libs
vperl/vpp.pm, vutil/lib/version/vxs.pm
use_warnings
charstar, version, version::regex, version::vxs