CGI-Wiki-Simple

Errors

CGI-Wiki-Simple-0.12 has the following 4 errors.

CategoryError
consistent_version0.09,0.11,0.12
missing_build_prereqsDBI
use_strictCGI::Wiki::Simple::Plugin::NodeList, CGI::Wiki::Simple::Plugin::RecentChanges, CGI::Wiki::Simple::Plugin::Static
use_warningsCGI::Wiki::Simple::NoTemplates, CGI::Wiki::Simple::Plugin::NodeList, CGI::Wiki::Simple, CGI::Wiki::Simple::Setup, CGI::Wiki::Simple::Plugin, CGI::Wiki::Simple::Plugin::RecentChanges, CGI::Wiki::Simple::Plugin::Static