CGI-Wiki-Simple

Prerequisites

CGI-Wiki-Simple declares the following 9 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Application3CGI-Application-4.50128.57
CGI::Wiki0.26CGI-Wiki-0.63117.14
Class::Delegation1.06Class-Delegation-v1.7.1120.00
HTML::Entities0HTML-Parser-3.71128.57
Test::HTML::Content0.03Test-HTML-Content-0.09122.86
Test::MockObject0Test-MockObject-1.20140408131.43
Test::More0Test-Simple-1.001008128.57
Test::Without::Module0.01Test-Without-Module-0.18125.71
URI::Escape0URI-1.64131.43