Template-Plugin-LDAP

Prerequisites

Template-Plugin-LDAP declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Net::LDAP0perl-ldap-0.64115.15
Template0Template-Toolkit-2.25130.30
Test::More0Test-Simple-1.001003130.30