Errors

build_prereq_matches_use
  • Test::CPAN::Meta
  • Test::Pod
consistent_version
1.000,1.001,1.002,1.003,1.005,1.013
use_warnings
Acme::MetaSyntactic::List, Acme::MetaSyntactic::MultiList, Acme::MetaSyntactic::any, Acme::MetaSyntactic::contributors, Acme::MetaSyntactic::foo, eta