Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Crypt::Blowfish 0 Crypt-Blowfish-2.14 2.14 -
Crypt::CBC 0 Crypt-CBC-2.33 2.33 -
DBD::Pg 0 DBD-Pg-3.7.0 3.7.0 -
DBI 0 DBI-1.639 1.639 -
Data::Dumper 0 Data-Dumper-2.161 2.161 5.005000
Date::Format 0 TimeDate-2.30 2.30 -
Digest::MD5 0 Digest-MD5-2.55 2.55 5.007003
Google::SAML::Response 0 Google-SAML-Response-0.14 0.14 -
LWP::UserAgent 0 libwww-perl-6.31 6.31 -
Lingua::EN::Numbers 0 Lingua-EN-Numbers-2.03 2.03 -
MIME::Base64 0 MIME-Base64-3.15 3.15 5.007003
MIME::QuotedPrint 0 MIME-Base64-3.15 3.15 5.007003
Net::FTP 0 libnet-3.11 3.11 5.007003
Net::SMTP::SSL 0 Net-SMTP-SSL-1.04 1.04 -
Template 0 Template-Toolkit-2.27 2.27 -
Time::CTime 0 Time-ParseDate-2015.103 2015.103 -
XML::Dumper 0 XML-Dumper-0.81 0.81 -
XML::Simple 0 XML-Simple-2.24 2.24 -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.30 7.30 5.000000

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.30 7.30 5.000000