Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
JSON::Path 0 JSON-Path-0.411 0.411 -
JSON::XS 0 JSON-XS-3.04 3.04 -
Moose 0 Moose-2.2007 2.2007 -
MooseX::Getopt 0 MooseX-Getopt-0.71 0.71 -
YAML::Any 0 YAML-1.24 1.24 -

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.30 ExtUtils-MakeMaker-7.30 7.30 5.008008