Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Catalyst 5.80 Catalyst-Runtime-5.90115 5.90115 -
MRO::Compat 0 MRO-Compat-0.13 0.13 -
Test::MockObject 0 Test-MockObject-1.20161202 1.20161202 -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.36 ExtUtils-MakeMaker-7.30 7.30 5.008009
Test::MockObject 0 Test-MockObject-1.20161202 1.20161202 -

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.36 ExtUtils-MakeMaker-7.30 7.30 5.008009