Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
DBD::Pg 1.32 DBD-Pg-3.6.2 3.6.2 -
DBI 1.3 DBI-1.636 1.636 -
Params::Validate 0 Params-Validate-1.29 1.29 -