Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Devel::StackTrace 2.00 Devel-StackTrace-2.03 2.03 -
PadWalker 1.98 PadWalker-2.3 2.3 -
perl 5.8.1 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.59 ExtUtils-MakeMaker-7.30 7.30 5.015002

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.59 ExtUtils-MakeMaker-7.30 7.30 5.015002