Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Class::XSAccessor 0.14 Class-XSAccessor-1.19 1.19 -
PPI 1.203 PPI-1.234 1.234 -