Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Devel::Peek 0 perl-5.26.0 5.26.0 5.006000
GraphViz 2.02 GraphViz-2.24 2.24 -
Test::More 0 Test-Simple-1.302086 1.302086 5.006002

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.30 7.30 5.000000

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.30 7.30 5.000000