Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Cairo 1.000 Cairo-1.106 1.106 -
ExtUtils::Depends 0.300 ExtUtils-Depends-0.405 0.405 -
ExtUtils::PkgConfig 1.030 ExtUtils-PkgConfig-1.16 1.16 -
Glib 1.280 Glib-1.326 1.326 -
Pango 1.220 Pango-1.227 1.227 -