Errors

all_prereq_is_indexed
runtime_requires ShipIt::Step::DistTestExtra (0) is not indexed
meta_yml_is_parsable
Error reading from file 'Module-Install-ReadmeMarkdownFromPod-0.04/META.yml': utf8 "\xFC" does not map to Unicode
no_unauthorized_packages
  • Module::Install::ReadmeMarkdownFromPod