Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Digest::MD5 0 Digest-MD5-2.55 2.55 5.007003
JSON::XS::VersionOneAndTwo 0 JSON-XS-VersionOneAndTwo-0.31 0.31 -
LWP::UserAgent 0 libwww-perl-6.26 6.26 -
Moose 0 Moose-2.2006 2.2006 -
MooseX::StrictConstructor 0 MooseX-StrictConstructor-0.21 0.21 -
URI::QueryParam 0 URI-1.71 1.71 -