Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
LWP 5.812 libwww-perl-6.29 6.29 -
Moose 0.55 Moose-2.2007 2.2007 -
Readonly 1.03 Readonly-2.05 2.05 -
XML::Twig 3.26 XML-Twig-3.52 3.52 -
perl 5.8.0 - - -