Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Date::Manip 6.42 Date-Manip-6.60 6.60 -
perl 5.005 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Date::Manip 6.42 Date-Manip-6.60 6.60 -
ExtUtils::MakeMaker 6.84 ExtUtils-MakeMaker-7.30 7.30 5.019007

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Date::Manip 6.42 Date-Manip-6.60 6.60 -
ExtUtils::MakeMaker 6.84 ExtUtils-MakeMaker-7.30 7.30 5.019007