Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
JSON 2.00 JSON-2.94 2.94 -
LWP 0 libwww-perl-6.26 6.26 -
LWP::Protocol::https 0 LWP-Protocol-https-6.07 6.07 -
perl 5.008005 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Test::More 0.88 Test-Simple-1.302086 1.302086 5.010001

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Module::Build::Tiny 0.039 Module-Build-Tiny-0.039 0.039 -