Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Compress::Raw::Zlib 2.003 Compress-Raw-Zlib-2.202 2.202 5.009005
Compress::Zlib 2.003 IO-Compress-2.201 2.201 5.009005
POSIX 1.08 perl-5.36.0 5.36.0 5.008004